Cacooのエディターは以下の環境でご利用いただけます。

  • OS : Windows 7以降、もしくはMac OS X
  • ブラウザとバージョン : Microsoft Edge (Fall Creators Update以降), Safari 10.1以降、Mozilla Firefox、Google Chrome
    • Mozilla FirefoxとGoogle Chromeについては最新の安定バージョンの利用を推奨します。